1. TỔNG HỢP VEGAOS

    SKY A840 S/SP : CLICK
    SKY A830 S/L/K/KE : CLICK

    SKY A820L : CLICK

    SKY A810 S/K: CLICK
    SKY A800S : CLICK
    SKY A760S/A770K : CLICK

  2. UPDATE KITKAT CHO VEGA IRON

    ROM zip stock KITKAT : CLICK
    Root & Recovery KITKAT : CLICK

    Trung tâm Support ROM : CLICK

    A870L Stock fix Fw S1235209 : CLICK
    A870S Stock fix Fw S0218210 : CLICK
    A870K Stock fix Fw S0839210 : CLICK

GIÚP ĐỠ Sky 840sp mới, bị lỗi tắt nguồn không khởi động được

Thảo luận trong 'Thảo luận chung' bắt đầu bởi hellboyke, 14 Tháng sáu 2013.

Cộng đồng trên facebook

  1. hellboyke

    hellboyke New Member

    Bài viết:
    7
    Đã được thích:
    0
    Tình hình là mình mới đập hộp 1 em 840sp, nhưng mới sạt lần đầu tiên để tới sáng đã bị tắt nguồn sau đó mình mở máy lại nhưng không được phải tháo pin ra rùi mới mở lên lại mới được vài ngày sau bị tiếp, his xài tới lúc này thì chưa bị lại khoảng 1 tuần, mấy huynh có biết lỗi gì không, máy mới mà bị vậy bức xúc quá.

  2. huytich90

    huytich90 Well-Known Member

    Bài viết:
    584
    Đã được thích:
    305
    Đổi máy khác trong khi còn bảo hành
    hellboyke thích bài này.
  3. hellboyke

    hellboyke New Member

    Bài viết:
    7
    Đã được thích:
    0
    không cách khắc phục hả bạn.
  4. huytich90

    huytich90 Well-Known Member

    Bài viết:
    584
    Đã được thích:
    305
    Uh,mình cũng dùng 840. Nhưng không bị lỗi đó,chắc lỗi phần cứng,tốt nhất đổi máy khác khi còn bảo hành
  5. lê tùng lâm

    lê tùng lâm Support Team

    Bài viết:
    1,730
    Đã được thích:
    2,494
    Bạn thử dùng thời gian nữa xem có việc j ko(sợ là do khi mua máy mới up rom nó chưa ổn định)?Nếu đang trong thời gian 1 đổi 1 thì qua đổi đc là đẹp nhất.
  6. vuuanhkiet

    vuuanhkiet Support Team

    Bài viết:
    1,548
    Đã được thích:
    601
    không đổi ngay có khi ôm mìn nha bạn
  7. hellboyke

    hellboyke New Member

    Bài viết:
    7
    Đã được thích:
    0
    thank mọi người
  8. toolhack3

    toolhack3 Well-Known Member

    Bài viết:
    450
    Đã được thích:
    286
    Mình cũng bị nè. Cái này là do lỗi rom thôi. B cứ up từng rom rồi dùng thử tầm 2 ngày là biết. Xem rom nào ko bị thì dùng :)

Cộng đồng trên facebook